Как делать сверку итогов по терминалу

Содержание
  1. Как сделать возврат по карте через терминал
  2. Возврат денег через терминал на карту через отмену
  3. Возврат через терминал на карту
  4. По какому терминалу можно сделать возврат на кредитную карту
  5. Как заказать терминал
  6. Инструкция для Verifone vx520 — как работает терминал Верифон ВХ 520 | оао-bst.by – Кассовые аппараты
  7. Операция отмены
  8. Меню JURNAL
  9. Эквайринг от Сбербанка в 1С
  10. Регистрация и подключение библиотеки
  11. Вспомогательные функции SBRFCOM
  12. Основные функции SBRFCOM
  13. Сверка итогов
  14. Терминал Сбербанка инструкция – пошаговая как пользоваться, возврат денег через POS терминал
  15. Инструкция для POS-терминала «Сбербанка»
  16. Клавиатура POS-терминала
  17. Меню POS-терминала
  18. Настройка эквайринг-терминала в ТР 1С-Рарус
  19. Настройка оборудования
  20. Настройка права пользователя
  21. Карта с магнитной полосой без чипа
  22. Карта с чипом
  23. Бесконтактная карта
  24. Проведение финансовых операций на терминале
  25. Как сделать возврат?
  26. Отмена операции
  27. Техподдержка эквайринга в «Сбербанке»
  28. Инструкция по работе с терминалом Ingenico • Обучение компьютеру
  29. Проводим оплату
  30. Оформляем возврат
  31. Повторная печать чека
  32. Проверка связи с банком
  33. Проводим сверку итогов
  34. Как пользоваться платежным терминалом
  35. Комплектация платёжных терминалов
  36. Операция «Оплата» в терминале
  37. Операция «Отмена» по терминалу
  38. Как сделать сверку итогов на терминале
  39. Как подключить платежный терминал к компьютеру
  40. Как закрыть смену платёжного терминала
  41. Инструкция. Как сделать возврат по терминалу
  42. Как сделать возврат денег на терминале Ingenico
  43. Эксплуатация терминала. Общие требования
  44. Бумага для чеков
  45. Чистка устройства
  46. Где разместить устройство
  47. Как перевозить терминал

Как сделать возврат по карте через терминал

Как делать сверку итогов по терминалу

Терминал — устройство для оплаты картой, умеет считывать информацию с пластиковых карт и по интернету отправляет в банк. Банк списывает деньги у покупателя и перечисляет их на счет продавца. Этот процесс называется торговым эквайрингом.

Заказать кассу

Через терминал можно не только принимать оплату, но и возвращать деньги обратно покупателю, если случился ошибочный платеж или клиент захотел вернуть неподходящий товар. Разобрались, как через терминал вернуть деньги на карту.

Возврат через терминал на карту можно сделать двумя способами: через отмену покупки и непосредственно возврат.

Возврат денег через терминал на карту через отмену

Чтобы разобраться с отменой покупки, нужно понять, как работает эквайринг.

Покупатель прикладывает карту к терминалу и в нем активируется ридер — считыватель данных. Он распознает срок действия карты, ее номер и тип. Данные уходят в банк-эквайер по интернету. Банк-эквайер — это финансовая организация — владелец терминала.

Когда терминал распознает банк-эмитент по номеру карты, он запрашивает информацию о деньгах: достаточно ли их на карте, чтобы оплатить покупку. Если банк дает одобрение, на счету покупателя блокируется сумма покупки.

В интернет-банке и выписке покупатель видит, что деньги уже списали с его счета, но это не так. Сумма будет заблокирована, пока владелец терминала не сделает сверку итогов.

Сверка итогов — процесс, когда продавец сверяет количество денег в кассе. Например, по кассе за день провели покупок на 10 000 рублей, а наличными есть 6000. Значит по терминалу провели 4000. Наличные деньги легко пересчитать, а в терминале вместо пересчета делают сверку. Обычно сверку проводят в конце смены, но иногда продавцы хотят проверить себя в течение дня.

Если продавец еще не делал сверку, покупку можно отменить. Для этого карту вводят или прикладывают к терминалу, выбирают тип операции «Отмена» и вводят номер чека покупки для отмены. Дальше терминал всё сделает сам и выдаст два чека — продавцу и покупателю.

Возврат через терминал на карту

Если сверку уже делали или возврат проходит не в день покупки, нужно считать карту терминалом, выбрать в меню пункт «Возврат» и ввести данные:

  • сумму покупки;
  • код авторизации;
  • номер ссылки.

Эти данные напечатаны на чеке, его покупатель получил во время покупки. Поэтому без чека вернуть деньги на карту не получится.

По какому терминалу можно сделать возврат на кредитную карту

Операцию возврата поддерживают все современные терминалы. Мы продаем терминалы Инженико, у них понятное меню на русском языке, поэтому кассиру сложно будет запутаться в операциях.

Как заказать терминал

1. Выберите модель терминала

Мы предлагаем четыре варианта терминалов Инженико, они отличаются размером и способом подключения к интернету — по проводу, через вай-фай или сим-карту.

2. Выберите способ покупки

Устройства стоят от 16 000 до 27 000 рублей. Действует рассрочка на полгода — без первого взноса и комиссии.

3. Оставьте заявку

В форме на сайте напишите номер телефона. Мы перезвоним, уточним данные заказа и расскажем об условиях обслуживания.

Заказать кассу

Мы постоянно улучшаем ассортимент, поэтому цена и количество моделей могут меняться. Актуальная информация — на главной странице сайта.

возврат денег через терминал на карту как сделать возврат по карте через терминал возврат по терминалу онлайн касса как через терминал вернуть деньги на карту как на терминале сделать возврат на карту возврат по терминалу на кредитную карту возврат денег через терминал на карту сроки как вернуть деньги с терминала на карту возврат денег на карту на терминале возврат через терминал на карту сроки будут ли обязательны кассовые аппараты для ип в 2020 году нужна ли касса для ооо на усн в 2020 году нужен ли ккм для ип на усн при оказании услуг нужна ли касса для ип на усн в 2020 году онлайн касса для кафе с алкоголем с выпуском предварительного чека бланк товарного чека для ип без кассы образец чека онлайн кассы в стоматологии отмена енвд при маркировке товара отмена онлайн кассы для ип на енвд в 2020 году кассовые аппараты для ип в 2020 году на енвд отмена отмена кассовые аппараты для ип в 2020 году на енвд отмена кассовых аппаратов для ип в 2020 году на енвд отмена онлайн кассы для ип на енвд последние новости отмена онлайн касс для ип в 2020 году патент отмена кассы для ип на енвд в 2020 году отмена онлайн касс для ип на енвд последние новости отмена онлайн касс для ип в 2020 году отмена кассовых аппаратов для ип в 2020 году отмена кассовых аппаратов для ип 2020 последние новости купить кассу для денег в магазин как оплатить офд через онлайн банк как оплатить офд через банк аренда кассового аппарата банк какое оборудование нужно для маркировки лекарственных средств онлайн кассы для ип на енвд когда нужно установить нужно ли ип кассовый аппарат в 2020 году когда нужно ставить кассовые аппараты ип на енвд когда нужно ставить кассовые аппараты ип на усн оплата жкх через терминалы сбербанка онлайн касса для жкх от сбербанка оплатить жкх в терминале сбербанка прием денежных средств без кассового аппарата правила эксплуатации ккт при осуществлении денежных расчетов с покупателями правила эксплуатации ккм при осуществлении денежных расчетов с населением типовые правила эксплуатации ккм при осуществлении денежных расчетов офд оплата за чек оплата енвд в связи с коронавирусом кассовый аппарат оплата банковской картой оплата офд через расчетный счет оплата тестирования сотрудников на коронавирус оплата без кассового аппарата онлайн касса оплата услуг оплата жкх яндекс касса честный знак маркировка лекарственных средств инструкция маркировка лекарственных средств честный знак личный кабинет честный знак маркировка лекарственных средств в лпу сайт честный знак рф маркировка лекарственных средств маркировка лекарственных средств 2020 для лпу маркировка лекарственных средств 2020 для аптек обязательная маркировка лекарственных средств с 2020 в каком случае ип работает без кассового аппарата в каком случае нужен кассовый аппарат ип пин код активации кассы в офд что это что делать после регистрации в честном знаке когда начнут работать магазины одежды после карантина что будет с магазинами одежды после карантина как изменятся цены на одежду после карантина продление енвд после 2021 года последние новости когда откроются непродовольственные магазины после карантина товарный чек для ип без кассового аппарата образец товарный чек для ип без кассового аппарата бланк товарный чек для ип без кассового аппарата чек для ип без кассового аппарата образец товарный чек при усн без ккм товарный чек при енвд без ккм терминалы с ручным вводом данных карты ручной ввод на терминале без карты кассовые аппараты с оплатой карты как оплатить офд с карты кассовый аппарат карты как пользоваться терминалом оплаты картой пошаговая инструкция инструкция по работе кассира на кассовом аппарате касса птк mspos k инструкция по эксплуатации как зарегистрироваться в системе честный знак инструкция регистрация онлайн кассы для интернет магазина инструкция переход на онлайн кассы для ип на енвд срок срок введения кассовых аппаратов для ип на енвд эксплуатация ккт в течение смены признание ситуации с коронавирусом форс мажором енвд в ситуации коронавируса порядок маркировки товара маркировка товара с 2020 года последние новости что такое маркировка товара на одежду требования к маркировке товара в россии маркировка товара с 1 июля 2020 продажа товара без маркировки ответственность пистолет для маркировки товара цена аппарат для маркировки товара ручной маркировка товара с 2020 года маркировка товара согласно законодательства рф маркировка товара с 2020 список как работает эквайринг нужен ли кассовый аппарат может ли эквайринг работать без кассового аппарата онлайн кассы для услуг населению эквайринг порядок работы с кассовым аппаратом в аптеке правила эксплуатации и порядок работы на ккт правила эксплуатации и порядок работы на ккм правила эксплуатации ккм порядок работы на ккм правила эксплуатации ккм порядок работы техника безопасности маркировка обуви 2020 порядок проведения для розницы порядок тестирования работников на коронавирус в москве

Источник: https://modulkassa.ru/blog/base/vozvrat-deneg-cherez-terminal-na-kartu

Инструкция для Verifone vx520 — как работает терминал Верифон ВХ 520 | оао-bst.by – Кассовые аппараты

Как делать сверку итогов по терминалу

VeriFone Vx520 — это небольшой, но производительный терминал для оплаты товаров и услуг. Это портативное устройство обладает целым рядом характеристик, которые обеспечивают успешную работу. Для более продуктивного использования аппарата предлагаем ознакомиться с Verifone Vx520 инструкция по эксплуатации.

В главном меню собраны следующие комнаты:

  • VANZARE (F1) – оплата товаров/услуг;
  • ANULARE (F2) – отмена оплаты;
  • SISTEM (F3) – служебное меню банка;
  • JURNAL (F4) – служебное меню кассира.

Цветные кнопки на терминале имеют значения:

  • Зеленая – – подтверждение предшествующих действий;
  • Желтая – – корректировка введенной информации;
  • Красная – – переход в главное меню или отмена действия.

Порядок работы с картами:

  • карты с чипами вставляются в отверстие спереди терминала и находятся там в течении всей операции;
  • карты без чипа проводятся по желобу по правому борту терминала магнитной стороной внутрь.

На экране терминала отображается номер карты, который должен совпадать с цифрами нанесенными на саму карточку.

Ввод суммы:

  • введите сумму операции на цифровой панели и нажмите ;
  • скорректировать набор цифр поможет команда ;
  • для отмены введите .

Терминал сам определяет необходимость проверки операции введением ПИН-КОДА. Если это потребуется, то на экране появится соответствующее сообщение.

Далее пользователю потребуется ввести четырехзначный код на терминале или ПИН-паде завершая команду клавишей . Ввод только клавиши позволит провести транзакцию без PIN-кода.

Клавиша прекращает проведение операции. Клавиша удаляет введенные символы.

Успешная операция заканчивается получением от процессингового центра ответа 00 – TRANZACTIE OK. Принтер терминала начинает печать в двух экземплярах чек (PENTRU BANCA, PENTRU CLIENT), один из которых остается у кассира. Если проведение операции не требует введения ПИН-кода, то на одном из чеков клиент должен оставить подпись.

Если же на экране не появляется код 00 при оплате, то в проведении операции было отказано. В этом случае терминалом будет напечатан один чек с объяснением отказа в оплате.

Операция отмены

Операция «ANULARE» проводится исключительно до закрытия операционного дня. Для отмены операции потребуется соответствующий чек. В главном меню потребуется выбрать необходимую позицию меню «ANULARE». Терминал запросит сумму операции, которую необходимо ввести в соответствии с данными на чеке. После ввода суммы стоит нажать или в случае ошибки при вводе.

Отмена операции завершается успешно, если процессинговый центр выводит на экран 00 – TRANZACTIE OK, а на принтере терминала распечатываются два экземпляра чека (PENTRU BANCA, PENTRU CLIENT). Оба распечатанных чека должны быть подписаны кассиром, осуществившим данную операцию, соответствующий экземпляр вручается клиенту.

Меню JURNAL

В этом разделе содержится 4 основных пункта:

1) Закрытие операционного дня

Команда используется для закрытия дня, распечатки отчета и удаления информации из памяти терминала. Нажмите 1, чтобы выбрать опцию RAPORT FINAL. После терминал устанавливает связь с банком для проверки итогов. На экране может появиться:

a) RAPORTUL EFECTUAT CU SUCCES – проверка прошла успешно.

b) !!! ATENTIE !!! INCERCATI MAI TIRZIU – в процессе проверки обнаружена проблема попробуйте позже.

2) Промежуточный отчет

Для просмотра промежуточного отчета нажмите 2, чтобы выбрать опцию RAPORT INTERMEDIAR.

3) Распечатка копии чека

Введите 3, чтобы выбрать опцию RETIPARIRE CHITANTA, а после ввести номер чека.

4) Распечатка копии нерезультативного чека

Введите 4, чтобы выбрать опцию RETIPARIRE Decline (будет распечатан последний нерезультативный чек).

Если день не был закрыт, то на следующий день проведение операций по терминалу будет невозможна.

Порядок замены бумаги в терминале

  • нажмите на черную кнопку;
  • откройте крышку терминала;
  • положите рулончик термической бумаги в терминал;
  • оставьте свободный край бумаги снаружи;
  • закройте крышку терминала до щелчка.

Эта краткая инструкция для терминала Verifone Vx520 поможет вам более эффективно использовать данный аппарат.

СКНО – модем для контроля кассового оборудования. Это устройство собирает, обрабатывает и передает информацию о денежном обороте кассового аппарата…

Подробнее

Терминалы упрощают оплату товаров и услуг, делают этот процесс действительно быстрым. Но само подключение банковского терминала потребует времени…

Подробнее

Источник: https://oao-bst.by/instrukciya-dlya-verifone-vx520/

Эквайринг от Сбербанка в 1С

Как делать сверку итогов по терминалу

Не так давно потребовалось срочно реализовать эквайринг от Сбербанка в одно самописной конфигурации.

За основу была взята соответствующая часть конфигурации «Библиотека подключаемого оборудования» от 1С, из которой я выкинул все лишнее.

Отмечу, что «лишними» те или иные части кода были признаны исходя из особенностей задачи и моего субъективного мнения, то есть в Вашем случае это может быть не так.

Отдельно отмечу, что эквайринг — тема очень ответственная, ибо напрямую связана с деньгами (можно, например, продать товар и не взять за него денег), поэтому прошу быть предельно осторожными и не стесняться добавлять всевозможные проверки.

Ну и напоследок напомню, что все написанное ниже приводится в ознакомительных целях и использовать эту информацию Вы можете исключительно на свой страх и риск.

Регистрация и подключение библиотеки

Итак, для работы нам нужно зарегистрировать в системе две DLL-ки: SBRF.dll и SBRFCOM.dll. Библиотека SBRFCOM.dll бывает в двух вариантах: старый (3 параметра) и новый (7 параметров), нам естественно нужен новый.

Получить обе эти DLL-ки можно у того специально обученного человека из Сбербанка, который придет настраивать терминал.

Регистрацию библиотек в системе обычно делает все тот же сотрудник Сбербанка, но если этого по какой-то причине не произошло, то библиотеки нужно зарегистрировать самостоятельно, из командной строки при помощи утилиты regsvr32 (командную строку запустите от имени администратора):

Регистрация SBRFCOM

Подключение зарегистрированной библиотеки необходимо выполнить перед совершением каких-либо операций с эквайринговым терминалом, делается это примерно так:

&НаКлиенте Процедура Подключение(Команда) ОбъектДрайвераАвторизатора = ПодключитьАвторизатор(); КонецПроцедуры &НаКлиенте Функция ПодключитьАвторизатор() Попытка ПодключитьВнешнююКомпоненту(“AddIn.SBRFCOMObject”); ОбъектДрайвераАвторизатора = Новый (“AddIn.SBRFCOMExtension”); Исключение ОбъектДрайвераАвторизатора = Неопределено; Сообщить(“Ошибка при подключении авторизатора: “+ОписаниеОшибки()); КонецПопытки; Возврат ОбъектДрайвераАвторизатора; КонецФункции

Процедура Подключение(Команда) ОбъектДрайвераАвторизатора = ПодключитьАвторизатор();Функция ПодключитьАвторизатор() ПодключитьВнешнююКомпоненту(“AddIn.SBRFCOMObject”); ОбъектДрайвераАвторизатора = Новый (“AddIn.SBRFCOMExtension”); ОбъектДрайвераАвторизатора = Неопределено; Сообщить(“Ошибка при подключении авторизатора: “+ОписаниеОшибки()); Возврат ОбъектДрайвераАвторизатора;

В случае успеха, переменную «ОбъектДрайвераАвторизатора» нужно каким-либо образом сохранить для дальнейшего использования, именно через эту переменную будут вызываться все необходимые методы.

Вспомогательные функции SBRFCOM

Общая схема работы с методами библиотеки SBRFCOM (кроме сверки итогов) такова:

  • Вызвали метод;
  • Если все хорошо, то получили и распечатали слип;
  • Если возникли проблемы — отменили операцию.

Вначале скажу несколько слов о слипе. Итак слип — это документ, который печатается в двух экземплярах (один клиенту, один организации) при осуществлении каких-либо операций с банковской картой.

Печать слипа обязательна (хотя зачастую обходятся и без него), так как в случае каких-либо разногласий с банком эквайрером разбирательства начинаются с проверки наличия слипа по конкретной операции. Технически слип формируется самим терминалом (по крайней мере в нашем случае) или вручную.

Если надумали формировать слип вручную, то в конфигурации «Библиотека подключаемого оборудования» имеется общий макет содержащий пример слипа.

Рассмотрим две служебные функции. Первая из них — «АварийнаяОтменаОперации», служит для отмены операции в том случае, когда при получении слипа возникли ошибки. О важности получения слипа говорилось выше.

&НаКлиенте Функция АварийнаяОтменаОперации(СуммаВРублях, СсылочныйНомер) Результат = Истина; Ошибка = Неопределено; ОбъектДрайвераАвторизатора.ТипКарты = 0; СуммаВременная = СуммаВРублях * 100; Ответ = ОбъектДрайвераАвторизатора.ОтменитьПлатежПоПлатежнойКарте(СуммаВременная, СсылочныйНомер); Если НЕ Ответ Тогда ОбъектДрайвераАвторизатора.ПолучитьОшибку(Ошибка); Результат = Ложь; КонецЕсли; Возврат Результат; КонецФункции

Функция АварийнаяОтменаОперации(СуммаВРублях, СсылочныйНомер) ОбъектДрайвераАвторизатора.ТипКарты = 0; СуммаВременная = СуммаВРублях * 100; Ответ = ОбъектДрайвераАвторизатора.ОтменитьПлатежПоПлатежнойКарте(СуммаВременная, СсылочныйНомер); ОбъектДрайвераАвторизатора.ПолучитьОшибку(Ошибка);

Вторая функция получает строки слипа и формирует из них готовую к печати текст.

&НаКлиенте Функция ПолучитьСтрокиСлипЧека(СлипЧек) Результат = Истина; СлипЧек = “”; Для Индекс = 1 По ОбъектДрайвераАвторизатора.КоличествоСтрокСлипЧека Цикл СтрокаЧека = “”; УспешноПолучено = ОбъектДрайвераАвторизатора.ПолучитьСтрокуСлипЧека(Индекс, СтрокаЧека); Если УспешноПолучено Тогда Если КодСимвола(СтрокаЧека) = 0 Тогда СлипЧек = СлипЧек + “[cut]” + Символы.ПС + СтрокаЧека; Иначе СлипЧек = СлипЧек + СтрокаЧека + ?(Индекс = ОбъектДрайвераАвторизатора.КоличествоСтрокСлипЧека, “”, Символ(13) + Символ(10)); КонецЕсли; Иначе Сообщить(“Ошибка при получении строк слип-чека”); Результат = Ложь; КонецЕсли; КонецЦикла; Если Результат Тогда КопииСлипЧека = “”; Для Индекс = 1 По ОбъектДрайвераАвторизатора.КоличествоКопийСлипЧека Цикл КопииСлипЧека = КопииСлипЧека + СлипЧек + ?(Индекс = ОбъектДрайвераАвторизатора.КоличествоКопийСлипЧека, “”, Символы.ПС + “[cut]” + Символы.ПС); КонецЦикла; СлипЧек = КопииСлипЧека; КонецЕсли; Возврат Результат; КонецФункции

Функция ПолучитьСтрокиСлипЧека(СлипЧек) Для Индекс = 1 По ОбъектДрайвераАвторизатора.КоличествоСтрокСлипЧека Цикл УспешноПолучено = ОбъектДрайвераАвторизатора.ПолучитьСтрокуСлипЧека(Индекс, СтрокаЧека); Если УспешноПолучено Тогда Если КодСимвола(СтрокаЧека) = 0 Тогда СлипЧек = СлипЧек + “[cut]” + Символы.ПС + СтрокаЧека; СлипЧек = СлипЧек + СтрокаЧека + ?(Индекс = ОбъектДрайвераАвторизатора.КоличествоСтрокСлипЧека, “”, Символ(13) + Символ(10)); Сообщить(“Ошибка при получении строк слип-чека”); Для Индекс = 1 По ОбъектДрайвераАвторизатора.КоличествоКопийСлипЧека Цикл КопииСлипЧека = КопииСлипЧека + СлипЧек + ?(Индекс = ОбъектДрайвераАвторизатора.КоличествоКопийСлипЧека, “”, Символы.ПС + “[cut]” + Символы.ПС);

Основные функции SBRFCOM

Теперь приведем самую главную функцию — собственно оплата картой.

&НаКлиенте Функция ОплатитьКартой(СуммаВРублях) Результат = Ложь; СсылочныйНомер = Неопределено; КодАвторизации = Неопределено; КодХеш = Неопределено; КартаСбербанка = Неопределено; НазваниеКарты = Неопределено; Ошибка = Неопределено; ОбъектДрайвераАвторизатора.ТипКарты = 0; СуммаВременная = СуммаВРублях * 100; НомерКарты = “****************”; Попытка Ответ = ОбъектДрайвераАвторизатора.ОплатитьПлатежнойКартой(СуммаВременная, СсылочныйНомер, КодАвторизации, КодХеш, КартаСбербанка, НазваниеКарты, НомерКарты); Исключение Сообщить(“Ошибка при работе с библиотекой SBRFCOM:”+ОписаниеОшибки()); Возврат Результат; КонецПопытки; Если НЕ Ответ Тогда ОбъектДрайвераАвторизатора.ПолучитьОшибку(Ошибка); Иначе СлипЧек = Неопределено; Результат = ПолучитьСтрокиСлипЧека(СлипЧек); Если Результат Тогда //ПечатьТекста(СлипЧек); Иначе Сообщить(“Произошла ошибка. Аварийная отмена операции…”); АварийнаяОтменаОперации(СуммаВРублях, СсылочныйНомер); КонецЕсли; КонецЕсли; Возврат Результат; КонецФункции

Функция ОплатитьКартой(СуммаВРублях) СсылочныйНомер = Неопределено; КодАвторизации = Неопределено; КартаСбербанка = Неопределено; НазваниеКарты = Неопределено; ОбъектДрайвераАвторизатора.ТипКарты = 0; СуммаВременная = СуммаВРублях * 100; НомерКарты = “****************”; Ответ = ОбъектДрайвераАвторизатора.ОплатитьПлатежнойКартой(СуммаВременная, СсылочныйНомер, КодАвторизации, КодХеш, КартаСбербанка, НазваниеКарты, НомерКарты); Сообщить(“Ошибка при работе с библиотекой SBRFCOM:”+ОписаниеОшибки()); ОбъектДрайвераАвторизатора.ПолучитьОшибку(Ошибка); Результат = ПолучитьСтрокиСлипЧека(СлипЧек); Сообщить(“Произошла ошибка. Аварийная отмена операции…”); АварийнаяОтменаОперации(СуммаВРублях, СсылочныйНомер);

В случае успешного выполнения переменные, объявленные в начале функции, обретают осмысленные значения и было бы неплохо сохранить их каким-либо образом с привязкой к документу оплаты, эти данные потребуются для отмены или возврата платежа. Закомментированная строка вызывает функцию печати текста, реализация этой функции может быть различной.

Далее следует функция отмены платежа, она применяется для отмены платежа по платежной карте совершенного в этот же день (до сверки итогов).

&НаКлиенте Функция ОтменитьОперацию(СуммаВРублях, СсылочныйНомер) Результат = Истина; Ошибка = Неопределено; ОбъектДрайвераАвторизатора.ТипКарты = 0; СуммаВременная = СуммаВРублях * 100; Ответ = ОбъектДрайвераАвторизатора.ОтменитьПлатежПоПлатежнойКарте(СуммаВременная, СсылочныйНомер); Если НЕ Ответ Тогда ОбъектДрайвераАвторизатора.ПолучитьОшибку(Ошибка); Результат = Ложь; Иначе СлипЧек = Неопределено; Результат = ПолучитьСтрокиСлипЧека(СлипЧек); Если Результат Тогда //ПечатьТекста(СлипЧек); Иначе АварийнаяОтменаОперации(СуммаВРублях, СсылочныйНомер); КонецЕсли; КонецЕсли; Возврат Результат; КонецФункции

Функция ОтменитьОперацию(СуммаВРублях, СсылочныйНомер) ОбъектДрайвераАвторизатора.ТипКарты = 0; СуммаВременная = СуммаВРублях * 100; Ответ = ОбъектДрайвераАвторизатора.ОтменитьПлатежПоПлатежнойКарте(СуммаВременная, СсылочныйНомер); ОбъектДрайвераАвторизатора.ПолучитьОшибку(Ошибка); Результат = ПолучитьСтрокиСлипЧека(СлипЧек); АварийнаяОтменаОперации(СуммаВРублях, СсылочныйНомер);

Если же требуется отменить оплату спустя один или несколько дней, то нужно использовать возврат платежа.

&НаКлиенте Функция ВозвратПлатежа(СуммаВРублях, НомерКарты) Результат = Ложь; Ошибка = Неопределено; СсылочныйНомер = Неопределено; КодАвторизации = Неопределено; КодХеш = Неопределено; КартаСбербанка = Неопределено; НазваниеКарты = Неопределено; ОбъектДрайвераАвторизатора.ТипКарты = 0; СуммаВременная = СуммаВРублях * 100; Попытка Ответ = ОбъектДрайвераАвторизатора.ВернутьПлатежПоПлатежнойКарте(СуммаВременная, СсылочныйНомер, КодАвторизации, КодХеш, КартаСбербанка, НазваниеКарты, НомерКарты); Исключение Сообщить(“Ошибка при работе с библиотекой SBRFCOM:”+ОписаниеОшибки()); Возврат Результат; КонецПопытки; Если НЕ Ответ Тогда ОбъектДрайвераАвторизатора.ПолучитьОшибку(Ошибка); Иначе СлипЧек = Неопределено; Результат = ПолучитьСтрокиСлипЧека(СлипЧек); Если Результат Тогда //ПечатьТекста(СлипЧек); Иначе Сообщить(“Произошла ошибка. Аварийная отмена операции…”); АварийнаяОтменаОперации(СуммаВРублях, СсылочныйНомер); КонецЕсли; КонецЕсли; Возврат Результат; КонецФункции

Функция ВозвратПлатежа(СуммаВРублях, НомерКарты) СсылочныйНомер = Неопределено; КодАвторизации = Неопределено; КартаСбербанка = Неопределено; НазваниеКарты = Неопределено; ОбъектДрайвераАвторизатора.ТипКарты = 0; СуммаВременная = СуммаВРублях * 100; Ответ = ОбъектДрайвераАвторизатора.ВернутьПлатежПоПлатежнойКарте(СуммаВременная, СсылочныйНомер, КодАвторизации, КодХеш, КартаСбербанка, НазваниеКарты, НомерКарты); Сообщить(“Ошибка при работе с библиотекой SBRFCOM:”+ОписаниеОшибки()); ОбъектДрайвераАвторизатора.ПолучитьОшибку(Ошибка); Результат = ПолучитьСтрокиСлипЧека(СлипЧек); Сообщить(“Произошла ошибка. Аварийная отмена операции…”); АварийнаяОтменаОперации(СуммаВРублях, СсылочныйНомер);

Сверка итогов

Напоследок приведем функцию сверки итогов, ее необходимо выполнять по окончанию каждого рабочего дня. В этом случае деньги за текущий день будут перечислены на следующий день. Если же не выполнять сверку итогов, то деньги будут перечислены через два или три дня.

&НаКлиенте Функция СверкаИтогов() Результат = Истина; Ошибка = Неопределено; Ответ = ОбъектДрайвераАвторизатора.ИтогиДняПоКартам(); Если НЕ Ответ Тогда ОбъектДрайвераАвторизатора.ПолучитьОшибку(Ошибка); Результат = Ложь; Иначе СлипЧек = Неопределено; Результат = ПолучитьСтрокиСлипЧека(СлипЧек); Если Результат Тогда //ПечатьТекста(СлипЧек); КонецЕсли; КонецЕсли; Возврат Результат; КонецФункции

Ответ = ОбъектДрайвераАвторизатора.ИтогиДняПоКартам(); ОбъектДрайвераАвторизатора.ПолучитьОшибку(Ошибка); Результат = ПолучитьСтрокиСлипЧека(СлипЧек);

Источник: https://1c-programmer-blog.ru/programmirovanie/ehkvajring-v-1s.html

Терминал Сбербанка инструкция – пошаговая как пользоваться, возврат денег через POS терминал

Как делать сверку итогов по терминалу

В данной статье мы рассмотрим принципы работы с эквайринг-терминалами «Сбербанка» и приведем подробную инструкцию по проведению основных финансовых операций.

Для начала эксплуатации оборудования по эквайрингу необходимо:

  • Оформить электронную заявку на интернет-ресурсе либо сделать это лично в ближайшем отделении «Сбербанка».
  • Подписать соглашение по эквайрингу. Образец договора по присоединению можно посмотреть на портале.
  • Подать заявку об информационной поддержке и консультации сотрудников.
  • Написать официальный запрос на установку техники.
  • Подписать акты, подтверждающие завершение монтажа оборудования.

Инструкция для POS-терминала «Сбербанка»

Стационарные электронные устройства располагаются в торговом зале, где есть возможность обеспечивать их стабильное функционирование. Если торговля происходит вне помещения, то требуется специальный мобильный POS-терминал, в котором отсутствует проводная коммуникация.

Для малого предпринимательства такие недорогие электронные аппараты являются полезным инструментом.

Принцип работы терминала прост: покупателем вводится пин-код, деньги списываются со счета, выдается чек оплаты.

Руководство по использованию аппарата включает такие инструкции:

  1. Проверьте наличие термобумаги в аппарате.
  2. Посчитайте сумму.
  3. Поместите карту чипом вверх.
  4. Введите ПИН-код.
  5. Нажмите кнопку «Подтвердить».
  6. Отдайте чек покупателю.

Пластиковую карту не удаляйте из аппарата, пока он не закончит работу. Электронный блок может печатать отчет.

Клавиатура POS-терминала

Несмотря на отличия во внешнем виде, все устройства имеют одинаковые клавиши: цифровые — для введения суммы или пин-кода, зеленую кнопку для подтверждения операции, желтую для корректировки введенных данных и красную для отмены операции.

Меню POS-терминала

Чтобы войти в меню, нажмите кнопку, которая находится под дисплеем, также можно кликнуть F4. Для выхода из меню нажмите клавишу «Х».

Настройка эквайринг-терминала в ТР 1С-Рарус

Проанализируйте соединение эквайринг-терминала в ТР 1С-Рарус:

  • Откройте опцию «Оборудование».
  • Внесите данные.Выберите: Класс оборудования — Платежи. Техника в каждом классе выполняет определенные функции. После нажатия кнопки «Далее» класс техники уже нельзя будет изменить.
  • Выберите в списке поддерживаемое оборудование — модель «Авторизатор Сбербанк».
  • Кликните на «Подключение к софту», который есть сейчас на данном компьютере.
  • Нажмите «Далее», чтобы увидеть перечисление технических параметров данной техники.
  • Откройте меню, задайте необходимые параметры:— идентификатор (строчный);— паттерн к библиотеке;— различные виды карт;— перечисление реквизитов.
  • Нажмите «ОК», протестируйте еще раз заданные настройки, нажмите «Готово».

Настройка оборудования

В нижней части столбца перечисления выберите «Оборудование». В графе «Авторизатор» панели «Оборудование» есть предварительно сформированный блок справочной информации «Оборудование», он будет работать по умолчанию. Подстройте соответствия платежным документам:

  • Активируйте настройку, определите нахождение: «Поддерживаемые типы карт»;
  • Внесите обозначение (форма «Наименование1=1; Наименование2=2;…»).

Настройка права пользователя

Опция «Разрешить ручную авторизацию безналичных платежей» открывает или закрывает доступ к осуществлению безналичных транзакций. Если установить право «Истина», то обращения активироваться не будут.

Оператор реализует аккаунт на автономном блоке (или в ручном режиме) — пробейте чек, написав сумму от руки.

Порядок работы:

  • Подберите содержание чека.
  • Нажмите «Оплата».
  • Введите сумму.
  • Пробейте чек.

Карта с магнитной полосой без чипа

Чтобы считать данные, приложите карту к экрану. Можно использовать ПИН- кнопки (на них виден мерцающий логотип). Если он отсутствует, следовательно, у POS-устройства нет клавиатуры, также у него может не быть бесконтактного считывателя.

Карта с чипом

Инсталлируйте карту в устройство, чип должен быть вверху. Нельзя прилагать каких-либо физических усилий по извлечению карты раньше времени. Устройство работает в автоматическом режиме, после завершения цикла операций появится надпись «Вытащите карту». Если информация с чипа не читается, то появляется соответствующее сообщение об этом.

После двух неудачных попыток операцию можно продублировать на магнитном ридере.

Бесконтактная карта

Для оплаты бесконтактным путем убедитесь, что на вашей карте имеется логотип PayPass или PayWave, а терминал оснащен мигающим индикатором. В этом случае вы можете произвести платеж, приложив карту к дисплею терминала.

Проведение финансовых операций на терминале

Как произвести оплату на терминале «Сбербанка»?

  • Инсталлируйте карту.
  • Кликните на клавишу «Оплата».
  • Выберите нужную валюту.
  • Введите необходимую сумму.
  • Введите код.
  • Аппарат взаимодействует с финансовой организацией, проводится транзакция.
  • Копию чека выдайте покупателю, другой чек сохраняется в ТСТ.

Как сделать возврат?

Нажмите F4Для перехода в соответствующее меню
Выберите опцию «Оплата»Для инициализации платежного модуля
Наберите ПИН-код, верифицируйте проводкуДля подтверждения операции

Оформление возврата:

  • С использованием клавиши F4 выберите функцию «Возврат».
  • Информация считывается с карты клиента.
  • Введите реквизиты менеджера.
  • Введите карту менеджера.
  • Укажите сумму.
  • Подтвердите действие.

При каждой операции устройство выдает соответствующий чек.

Отмена операции

  • Инсталлируйте карту.
  • Проведите транзакцию.
  • Войдите в меню.
  • Выберите «Отмена».
  • Напечатайте чеки: первый сохраняется в ТСТ, второй отдайте покупателю.

Техподдержка эквайринга в «Сбербанке»

В случае возникновения проблем при работе с оборудованием можно обратиться за помощью к специалистам техподдержки. Для получения оперативной помощи и консультации следует позвонить по телефонам:

+7 495 544-45-46Для звонков из Москвы
+7 495 788-92-74Для звонков со всего мира
8-800-77-555-55Для звонков из других регионов России

Источник: https://b2b-tools.online/jekvajring/jekv-sber/instrukcija-po-jekspluatacii.html

Инструкция по работе с терминалом Ingenico • Обучение компьютеру

Как делать сверку итогов по терминалу

Предлагаю вам сегодня ознакомиться с краткой инструкцией по работе с банковским терминалом от французской компании Ingenico, который используется большинством организаций в торговых точках для приема безналичной оплаты от клиентов.

Сегодня мы рассмотрим терминал Ingenico модели ICT220, которая укомплектована не только терминалом как основой, но и выносной клавиатурой (пинпадом) для осуществления бесконтактных платежей через банковскую карту, смартфон, часы, браслет и т.

д.

Проводим оплату

Вводим необходимую сумму, проверяем и нажимаем на зеленую кнопку.

Если карта нашего клиента не поддерживает бесконтактную оплату, тогда вставляем карту в терминал и просим его ввести пин код на пинпаде и нажать зеленую кнопку, а если же клиент захочет расплатиться с помощью бесконтактной оплаты, тогда нужно просто поднести карту либо смартфон к пинпаду для списания денежных средств.

И в считанные секунды будет распечатан чек, об успешном проведении оплаты.

Вот в целом и всё.

Оформляем возврат

Если кассир ошибся с вводом суммы и случайно списал с клиента лишние деньги или же возникла любая другая ситуация, когда нужно вернуть клиенту деньги оплаченные по терминалу, тогда можно поступить, следующим образом. Заходим в раздел Меню на терминале, нажатием правой верхней кнопки (f4).

Затем, либо нажимаем стрелку вниз для выделения операции Возврат и нажимаем на зеленую кнопку для выбора, либо же сразу нажимаем кнопку 2 и зеленую кнопку.

Вводим либо полную, либо часть суммы, которую нужно вернуть и жмем зел. кнопку.

А затем вставляем или прикладываем карту, через которую был совершен платеж.

Следующие действия зависят от того, когда мы оформляем возврат — До или После проведения сверки итогов на терминале.

Если же до сверки итогов, тобишь в течении рабочего дня клиент и оплатил и возникла необходимость оформить Возврат, тогда у нас будет возможность просто Отменить платеж, выделив ранее проведенную оплату и нажав зеленую кнопку для подтверждения.

Произойдет отмена платежа и деньги сразу же поступят обратно на карту клиента.

А если возврат происходит после сверки, тогда нужно будет ввести номер ссылки.

Который указан в нижней части чека.

Вводим данный номер, проверяем и нажимаем зеленую кнопку.

Возврат оформлен, а деньги клиенту вернуться на карту в течении 5-ти дней.

Вот в целом и всё.

Как вы заметили, операция возврата нам позволяет оформить не только полный, но и частичный возврат суммы без фактического ограничения по возможным срокам (при наличии чека со ссылкой).

А если нужно будет сделать отмену платежа на терминале в течении рабочего дня, тогда заходим в раздел Меню, нажимаем 3, чтобы выделить операцию Отмена и нажимаем зеленую кнопку.

Далее вставляем карту в терминал, либо прикладываем смартфон/карту к пинпаду.

И выбираем нужный платеж, который был ранее произведен с данной карты.

Сразу же произойдёт отмена платежа и деньги поступят обратно на карту клиента.

Вот в целом и всё.

Повторная печать чека

Если возникла необходимость в повторной печати какого-либо чека, например, нужно узнать номер ссылки с потерянного чека для оформления возврата, тогда мы можем поступить, следующим образом. Заходим в раздел Меню и выбираем Повтор чека.

И, собственно, выбираем в данном разделе Последний чек, либо Из списка тех чеков, которые были распечатаны до сверки итогов, либо Из старых для печати какого-либо чека за последние 3 дня. Для примера, давайте зайдем в пункт Выбрать из списка.

Найдем нужный чек, выделим его и нажмем на зеленую кнопку для печати.

Вот в целом и всё.

Проверка связи с банком

Как правило, банковский терминал использует для связи с банком сим-карту какого-либо мобильного оператора, либо прямое подключение к интернету и если внезапно, у вас возникнут проблемы со связью, тогда, соответственно, нельзя будет принимать безналичную оплату от клиентов, что не есть хорошо. Чтобы вовремя реагировать на проблемы со связью, временами стоит проверять ее наличие, следующим образом. В разделе Меню, нажимаем 6 для выделения Служебных операций и жмем зел. кнопку.

Выбираем Проверка связи нажатием цифры 4 и нажимаем зеленую кнопку.

Далее распечатается чек с небольшим отчетом.

В котором будет статус Процессинг: работает, который означает, что все в порядке, а если связи нет, тогда в первую очередь, проверяем подключение к интернету (кабель, роутер, хаб), либо наличие связи с мобильным оператором. А если здесь проблемы не обнаружится, тогда уже звоним в обслуживающий терминал банк по номеру телефона с чека, чтобы быстрее найти и устранить возникшие проблемы со связью.

Вот в целом и всё.

Проводим сверку итогов

После окончания рабочей смены в торговой точке, нужно вместе с закрытием смены на кассовом аппарате сделать сразу и сверку итогов на банковском терминале, чтобы безналичные платежи от клиентов поступили на счет организации. Для этого откроем раздел Меню, нажимаем 4, чтобы выделить Сверка итогов и нажмем зеленую кнопку.

Сразу же будет распечатан чек с различной информацией и итоговой суммой.

Которая поступит на счет организации за минусом комиссии банка-эквайера.

А на этом пожалуй все. Увидимся на следующих страницах блога. А пока.. Пока.

Источник: https://CutyComp.ru/instruktsiya-po-rabote-s-terminalom-ingenico/

Как пользоваться платежным терминалом

Как делать сверку итогов по терминалу

Платёжный терминал – функциональное и удобное устройство для проведения платежей. Увеличение количества желающих провести безналичную оплату способствует распространению терминалов. А сама установка устройства является законным и эффективным методом привлечения новых клиентов.

Инструкции платёжных терминалов практически всегда похожи друг на друга. Отличия могут возникнуть только в случае различий в функциональных характеристиках устройств (наличие бесконтактного считывателя, батарея, уровень и наличие установленного ПО).

Комплектация платёжных терминалов

В зависимости от модели кассира, комплектация может меняться, но в основном включает в себя:

  • платёжный терминал или пин-пад;
  • зарядное устройство (в моделях с аккумулятором);
  • блок питания;
  • инструкцию пользователя
  • лицензию на установленное ПО.4

Операция «Оплата» в терминале

Перед тем, как провести оплату через платежный терминал, необходимо подключить устройство к сети либо нажать на кнопку включения (для аппаратов с аккумулятором).

Современные кассы оснащены всеми возможными устройствами для считывания информации с карты: магнит, чип и бесконтактный платёж.

Функция проведения платежа всегда одинакова для каждого типа пластикового носителя и включает в себя ряд основных действий:

  • Внесите банковскую карту любым удобным методом (через магнитную ленту, чип ридер или модуль бесконтактных платежей).
  • Если в меню появится список предложенных действий – выберите пункт «Оплата» (для некоторых моделей «Оплата платежа»).
  • На дисплее терминала отобразится окно, в котором необходимо обозначить сумму платежа. Для корректировки суммы используйте стрелку влево либо жёлтую кнопку.
  • После проверки правильности внесённых данных – нажмите на кнопку «Подтверждение» или «Ок» (В большинстве моделей клавиша реализована в зелёном цвете).
  • Если терминал запрашивает ввод ПИН кода, следует попросить владельца банковской карты ввести информацию, после чего необходимо нажать клавишу «Ок».
  • Для того, чтобы распечатать чек, следует произвольно нажать на любую кнопку, для печати дубликата – действие возможно повторить.

После проведения операции на терминале нужно отдать один экземпляр чека покупателю, приложив его к пластиковой карте. Дубликат необходимо оставить для отчётности.

Операция «Отмена» по терминалу

В случае совершения ошибки при проведении платежа, на любом терминале существует функция, способная отменить действие. Чтобы провести заявку на отмену операции терминала, следует соблюдать простой алгоритм:

  • Вставьте пластиковую карту в терминал любым удобным способом (чип ридер, магнитный считыватель или индикатор бесконтактных платежей).
  • С помощью клавиатуры введите номер чека отменяемой операции.
  • На дисплее появится информация о платеже.
  • Для частичной отмены измените сумму с помощью клавиш корректировки (стрелка влево или жёлтая клавиша). И нажмите «Ок».
  • В случае полной отмены на платежном терминале, нажмите кнопку «Ок» без корректировки суммы.
  • Оставьте свою подпись на чеке, и в случае наличия места для подписи клиента, попросите его расписаться. Чек с обеими подписями должен оставаться у кассира для отчётности.

ВАЖНО! Для проведения операции «Отмена», смена на терминале не должна быть закрыта.

Как сделать сверку итогов на терминале

Сверка итогов по терминалу – необходимый ежедневный процесс, сопоставляющий данные банка с информацией по платежам на терминале.

Перед тем, как снять сверку итогов на терминале, следует зайти в административное меню посредством нажатия на специальную клавишу (в некоторых моделях нажать на кнопку необходимо дважды). В выпадающем меню необходимо выбрать пункт «Сверка итогов».

После выполнения этих простых действий, принтер распечатает чек, а в терминале произойдут следующие действия:

  • Подробная проверка и сопоставление данных терминала с информацией в Банке.
  • Представлен структурированный отчёт с разметкой по операциям и картам.
  • Удалены все данные из журнала, накопившиеся с последней сверки итогов.

Также произойдёт повторная сверка итогов на платежном терминале при закрытии смены. Возможно, произойдет обновление программного обеспечения на терминале. Не выключайте терминал до завершения процесса обновления.

Как подключить платежный терминал к компьютеру

Интеграция терминала с персональным компьютером – это необходимость нынешних реалий. Подключение устройства к ПК открывает широкие возможности для оперативного и удобного обслуживания клиентов.

Перед тем, как подключить платежный терминал, необходимо установить или обновить программное обеспечение, и приобрести дополнительный кабель для соединения устройств.
Процесс проведения процедуры достаточно трудоёмкий и сложный, он требует определённого опыта и наличия информации.

Именно поэтому зачастую приглашается специалист, который сможет подключить терминал к платежной системе. Основные действия:

  • Установка драйверов терминала.
  • Подключение терминала к компьютеру.
  • Настройка терминала.
  • Интеграция терминала с кассовым программным обеспечением.
  • Проведение тестовых операций.

Как закрыть смену платёжного терминала

В большинстве моделей существует функция, позволяющая устанавливать операцию «Закрытие смены» автоматически в определённое время. В случае, если понадобилось раньше закрыть смену, платежный терминал позволяет совершить несколько простых действий:

  • Открыть административное меню с помощью нажатия специальной клавиши.
  • В открывшемся меню выбрать раздел «Закрытие смены».
  • Сохранить распечатанный принтером чек для отчётности.

Инструкция. Как сделать возврат по терминалу

Перед тем как на терминале сделать возврат на карту, необходимо провести закрытие смены. Рассмотрим подробно, как сделать возврат через терминал на определённой модели.

Как сделать возврат денег на терминале Ingenico

Операция возврата по терминалу возможна на всех модификациях компании Ingenico. Для это необходимо совершить несколько простых действий:

  • Введите карту в терминал любым удобным методом (магнитная лента, чип ридер или бесконтактный считыватель).
  • В открывшемся поле укажите номер ссылки из чека об оплате.
  • Определите сумму возвращаемых средств. (Перед тем как оформить возврат по терминалу, уточните у покупателя, какую сумму он хочет вернуть. В терминале можно указать как полное, так и частичное количество).
  • Нажмите клавишу «Ок».
  • Если процесс будет одобрен Банком, терминал распечатает два чека, поставьте на одном свою подпись и отдайте владельцу карты.

ВАЖНО! Инструкция возврата денежных средств по терминалу проста, но требует концентрации и правильного внесения данных. Поэтому проверяйте сумму возврата перед нажатием кнопки «ОК».

Эксплуатация терминала. Общие требования

Для корректной работы, терминал требует тщательного ухода и проведения процедур по поддержанию деятельности.

Бумага для чеков

Основные требования к материалу:

  • Бумага должна быть высокого качества, без дефектов и пятен.
  • Необходимо соблюдать правила хранения рулонов для предотвращения попадания влаги, сырости или контакта бумаги с теплом.
  • Для правильно работы, рекомендуется использовать только бумагу от проверенных производителей.

Чистка устройства

Прежде чем начинать работы по очищению терминала от пыли и других загрязнений, необходимо полностью отсоединить устройство от сети и отключить.
Для чистки нужно следовать определённым правилам:

  • Запрещено использовать абразивные и агрессивные моющие средства.
  • Для очищения применяется мягкая ткань (микрофибра), смоченная в слабом растворе специального средства.
  • Во время протирания запрещено касаться контактов или ридеров карт.
  • После проведения процедуры нельзя оставлять терминал под прямыми солнечными лучами.

Где разместить устройство

Для того, чтобы обеспечить сохранность терминала и комфортную работу с ним, необходимо установить устройство на ровную поверхность с доступом к электрической розетке. Недопустимо размещать терминалы в местах свободного доступа посторонних лиц, а также там, где есть контакт с водой, высокой температурой воздуха и электромагнитными излучениями.

Как перевозить терминал

Для транспортировки терминала следует использовать только оригинальную картонную упаковку. Предварительно устройство нужно отключить от шнуров и аккуратно упаковать их отдельно.
При обдуманной и правильной работе с терминалом любой модели, устройство будет корректно совершать операции и прослужит долгое время.

Источник: http://obeznal.ru/articles/kak-polzovatsya-platezhnym-terminalom-opisanie-i-instruktsiya/

Советы юриста
Добавить комментарий

;-) :| :x :twisted: :smile: :shock: :sad: :roll: :razz: :oops: :o :mrgreen: :lol: :idea: :grin: :evil: :cry: :cool: :arrow: :???: :?: :!: